ETEC - Poá

etec poá
 
InícioPortalGaleriaMembrosRegistrar-seConectar-se

Compartilhe | 
 

 tabuada no visualg

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
am_pro_webmaster

avatar

Mensagens : 6
Pontos : 23
Data de inscrição : 23/08/2009
Idade : 26
Localização : vl:anchieta/poá/sp

MensagemAssunto: tabuada no visualg   Sex Set 18, 2009 12:03 am

algoritmo "tabuada"
// Função : laço
// Autor : AM- Alan Mendes (am_pro_web_master)
// Data : 18/09/2009
// Seção de Declarações / proibido piratiar este programa tabuada!,obrigado pela atenção


var
n,i: inteiro


inicio

escreval ("digite um número")
leia (n)
para i<-1 ate 10 faca
escreval (n, "x", i,"=", n*i)


fimpara



// Seção de Comandos
fimalgoritmo
Voltar ao Topo Ir em baixo
http://viajeeleia.blogspot.com
am_pro_webmaster

avatar

Mensagens : 6
Pontos : 23
Data de inscrição : 23/08/2009
Idade : 26
Localização : vl:anchieta/poá/sp

MensagemAssunto: my postagem   Sex Set 18, 2009 1:42 am

pode tentar pessoal que é legal essa heim!!
Voltar ao Topo Ir em baixo
http://viajeeleia.blogspot.com
Leandro

avatar

Mensagens : 29
Pontos : 47
Data de inscrição : 21/08/2009
Localização : Itaquaquecetuba

MensagemAssunto: Re: tabuada no visualg   Dom Set 20, 2009 12:22 am

Opa valeu, deu certo mesmo...
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: tabuada no visualg   

Voltar ao Topo Ir em baixo
 
tabuada no visualg
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
ETEC - Poá :: LP - Lógica de Programação-
Ir para: